Zyxel GS1920-24HPV2 Zarządzany Gigabit Ethernet (10/100/1000) Obsługa Po...
Opis
✔️ Zyxel GS1920-24HPV2 Zarządzany Gigabit Ethernet (10/100/1000) Obsługa PoE Czarny ✔️Zyxel GS1920-24HPV2. Typ przełącznika: Zarządzany. Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000), Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24. Wielkość tabeli adresów: 16000 wejścia, Przepustowość rutowania/przełączania: 56 Gbit/s. Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Obsługa PoE. Możliwości montowania w stelażu ✏️ Najważniejsze parametry techniczne:Konstrukcja - Możliwości montowania w stelażu: TakKonstrukcja - Kolor produktu: CzarnyPrzesyłanie danych - Przepustowość rutowania/przełączania: 56 Gbit/sPrzesyłanie danych - Prędkość przekazywania: 42 MppsPrzesyłanie danych - Wielkość tabeli adresów: 16000 wejściaPrzesyłanie danych - Pamięci bufora pakietów: 1,5 MBFunkcje Multicast - Obsługa Multicast: TakZasilanie przez sieć Ethernet (PoE) - Obsługa PoE: TakZasilanie przez sieć Ethernet (PoE) - Ilość portów Fast Ethernet (PoE): 24Zasilanie przez sieć Ethernet (PoE) - Całkowita Power over Ethernet (PoE) budżetu: 375 WSieć - Obsługa 10G: NieSieć - Technologia okablowania Copper Ethernet: 100BASE-TX, 1000BASE-TSieć - Podpora kontroli przepływu: TakSieć - Limit częstotliwości: TakSieć - Protokół drzewa rozpinającego: TakSieć - Obsługa sieci VLAN: TakSieć - Funkcje wirtualnej sieci LAN: Private VLAN, Voice VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLANPorty i interfejsy - Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24Porty i interfejsy - Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)Porty i interfejsy - Liczba portów SFP Combo: 4Wydajność - Pojemność pamięci wewnętrznej: 256 MBWydajność - Wielkość pamięci flash: 32 MBCechy - Standardy komunikacyjne: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3zCechy - Emisja ciepła: 1580,54 BTU/hWydajność - Złącze światłowodowe: SFPWydajność - Technologia okablowania Fiber Ethernet: 1000BASE-XWydajność - Diody LED: TakWydajność - Poziom hałasu: 27,2 dBWydajność - MTBF (Średni okres międzyawaryjny): 638691 hMoc - Maksymalne zużycie mocy: 463,5 WMoc - Napięcie wejściowe AC: 100 - 240 VMoc - Częstotliwość wejściowa AC: 50 - 60 HzOchrona - Szyfrowanie / bezpieczeństwo: 802.1x RADIUS, SNMP, SNMPv3Ochrona - Funkcje DHCP: DHCP snooping, DHCP relay, DHCPv6 relay, DHCP clientOchrona - Lista kontrolna dostępu (ACL): TakOchrona - Ochrona hasłem: TakOchrona - IGMP snooping: TakOchrona - Filtrowanie adresów MAC: TakOchrona - Typ uwierzytelniania: IEEE 802.1x, RADIUSOchrona - Wiązanie adresów IP-MAC-Port: TakOchrona - Uwierzetylnianie: Guest VLAN, Uwierzytelnianie na podstawie portówOchrona - Obrona CPU: TakOchrona - Algorytmy planowania kolejki: SPQ, WFQ, Weighted Round Robin (WRR)Warunki pracy - Zakres temperatur (eksploatacja): 0 - 50 °CWarunki pracy - Zakres temperatur (przechowywanie): -40 - 70 °CWarunki pracy - Zakres wilgotności względnej: 10 - 95%Warunki pracy - Dopuszczalna wilgotność względna: 10 - 95%Certyfikaty - Certyfikaty: RoHSWaga i rozmiary - Szerokość produktu: 441 mmWaga i rozmiary - Głębokość produktu: 270 mmWaga i rozmiary - Wysokość produktu: 44 mmWaga i rozmiary - Waga produktu: 3,8 kgDane opakowania - Waga wraz z opakowaniem: 4,97 kgDane opakowania - Szerokość opakowania: 616 mmDane opakowania - Głębokość opakowania: 355 mmDane opakowania - Wysokość opakowania: 107 mmCechy zarządzania - Typ przełącznika: ZarządzanyCechy zarządzania - Obsługa jakość serwisu (QoS): TakCechy zarządzania - Inspekcja ARP: TakCechy zarządzania - Raport zdarzeń systemowych: TakCechy zarządzania - Obsługa MIB: RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RF
